PT-2019-7616

CVE-2016-10820

·

تاريخ النشر

2019-08-01

·

تاريخ التحديث

2019-08-06

الوصف من

CVSS 2.0
9.0
عالية
المقاييسAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions cPanel versions prior to 55.9999.141
Description The issue allows daemons to access their controlling TTYs.
Recommendations For versions prior to 55.9999.141, update to version 55.9999.141 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾