PT-2019-7633
CVE-2016-10837
·
تاريخ النشر
2019-08-01
·
تاريخ التحديث
2019-08-08
الوصف من
CVSS 2.0
8.5
عاليةالمقاييسAV:N/AC:M/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
cPanel versions prior to 11.54.0.4
Description
The issue allows for arbitrary code execution due to an unsafe @INC path.
Recommendations
For versions prior to 11.54.0.4, update to version 11.54.0.4 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾