PT-2019-7656
CVE-2016-10860
·
تاريخ النشر
2019-08-01
·
تاريخ التحديث
2019-08-12
الوصف من
CVSS 3.1
8.1
عاليةالمقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:N/I:H/A:H
Name of the Vulnerable Software and Affected Versions
cPanel versions prior to 11.54.0.0
Description
The issue allows unauthorized modification of zones through the WHM API.
Recommendations
For versions prior to 11.54.0.0, update to version 11.54.0.0 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾