PT-2019-7665
CVE-2016-10869
·
تاريخ النشر
2019-08-13
·
تاريخ التحديث
2019-08-16
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
contact-form-plugin versions prior to 4.0.2
Description
The issue affects the contact-form-plugin plugin for WordPress, allowing for cross-site scripting (XSS) attacks.
Recommendations
For versions prior to 4.0.2, update to version 4.0.2 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾