PT-2019-7698
CVE-2016-10902
·
تاريخ النشر
2019-08-21
·
تاريخ التحديث
2019-08-22
الوصف من
CVSS 3.1
8.8
عاليةالمقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
wp-customer-reviews versions prior to 3.0.9
Description
The issue concerns a CSRF problem in the admin tools of the plugin.
Recommendations
For versions prior to 3.0.9, update to version 3.0.9 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾