PT-2019-7714
CVE-2016-10918
·
تاريخ النشر
2019-08-22
·
تاريخ التحديث
2019-08-26
الوصف من
CVSS 3.1
8.8
عاليةالمقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
gallery-by-supsystic plugin versions prior to 1.8.6
Description
The issue concerns a CSRF problem.
Recommendations
For versions prior to 1.8.6, update to version 1.8.6 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾