PT-2019-7727
CVE-2016-10934
·
تاريخ النشر
2019-08-27
·
تاريخ التحديث
2019-08-29
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
WordPress check-email plugin versions prior to 0.5.2
Description
The issue concerns a cross-site scripting (XSS) problem.
Recommendations
For versions prior to 0.5.2, update to version 0.5.2 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾