PT-2019-7728

CVE-2016-10935

·

تاريخ النشر

2019-08-27

·

تاريخ التحديث

2020-02-03

الوصف من

CVSS 3.1
9.8
حرجة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions WooCommerce Exporter plugin versions prior to 1.8.4
Description The issue allows for privilege escalation.
Recommendations For versions prior to 1.8.4, update to version 1.8.4 or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾