PT-2019-7764
CVE-2016-10971
·
تاريخ النشر
2019-09-16
·
تاريخ التحديث
2019-09-18
الوصف من
CVSS 3.1
9.8
حرجةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
MemberSonic Lite plugin for WordPress versions prior to 1.302
Description
The issue is related to incorrect login access control. It allows access with only the knowledge of an e-mail address, which is insufficient for secure authentication.
Recommendations
For versions prior to 1.302, update to version 1.302 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾