PT-2019-7780

CVE-2016-10987

·

تاريخ النشر

2019-09-17

·

تاريخ التحديث

2019-09-17

الوصف من

CVSS 3.1
6.1
متوسطة
المقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions persian-woocommerce-sms plugin versions prior to 3.3.4
Description The issue concerns an XSS vulnerability in the ps sms numbers component.
Recommendations For versions prior to 3.3.4, update to version 3.3.4 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾