PT-2019-7789
CVE-2016-10996
·
تاريخ النشر
2019-09-20
·
تاريخ التحديث
2019-09-20
الوصف من
CVSS 3.1
5.3
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:L/A:N
Name of the Vulnerable Software and Affected Versions
optinmonster plugin versions prior to 1.1.4.6
Description
The issue is related to incorrect access control for shortcodes due to a nonce leak.
Recommendations
For versions prior to 1.1.4.6, update to version 1.1.4.6 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾