PT-2019-7800

CVE-2016-11007

·

تاريخ النشر

2019-09-20

·

تاريخ التحديث

2019-09-20

الوصف من

CVSS 3.1
5.3
متوسطة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:L/I:N/A:N
Name of the Vulnerable Software and Affected Versions wp-invoice plugin versions prior to 4.1.1
Description The issue is related to incorrect access control in the wp-invoice plugin, specifically over the wpi user id variable for invoice retrieval.
Recommendations For versions prior to 4.1.1, update to version 4.1.1 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾