PT-2019-7801
CVE-2016-11008
·
تاريخ النشر
2019-09-20
·
تاريخ التحديث
2019-09-20
الوصف من
CVSS 3.1
5.3
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:L/A:N
Name of the Vulnerable Software and Affected Versions
wp-invoice plugin versions prior to 4.1.1
Description
The issue is related to incorrect access control, specifically over updates to payer metadata for PayPal in the wp-invoice plugin.
Recommendations
For versions prior to 4.1.1, update to version 4.1.1 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾