PT-2019-7806
CVE-2016-11013
·
تاريخ النشر
2019-09-20
·
تاريخ التحديث
2019-09-20
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
wp-listings plugin versions prior to 2.0.2
Description
The issue is related to an XSS problem in the includes/views/single-listing.php file of the wp-listings plugin for WordPress.
Recommendations
For versions prior to 2.0.2, update to version 2.0.2 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾