PT-2019-8335

CVE-2017-18400

·

تاريخ النشر

2019-08-02

·

تاريخ التحديث

2019-08-13

الوصف من

CVSS 3.1
7.8
عالية
المقاييسAV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions cPanel versions prior to 68.0.15
Description The issue allows local root code execution.
Recommendations For versions prior to 68.0.15, update to version 68.0.15 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾