PT-2019-8372

CVE-2017-18437

·

تاريخ النشر

2019-08-02

·

تاريخ التحديث

2019-08-09

الوصف من

CVSS 3.1
4.4
متوسطة
المقاييسAV:L/AC:L/PR:L/UI:N/S:U/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions cPanel versions prior to 64.0.21
Description The issue allows a Webmail account to execute code via forwarders.
Recommendations For versions prior to 64.0.21, update to version 64.0.21 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾