PT-2019-8409
CVE-2017-18474
·
تاريخ النشر
2019-08-05
·
تاريخ التحديث
2019-08-12
الوصف من
CVSS 2.0
6.8
متوسطةالمقاييسAV:N/AC:L/Au:S/C:C/I:N/A:N
Name of the Vulnerable Software and Affected Versions
cPanel versions prior to 62.0.4
Description
The issue allows arbitrary file-read operations via Exim valiases.
Recommendations
For versions prior to 62.0.4, update to version 62.0.4 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾