PT-2019-8437
CVE-2017-18502
·
تاريخ النشر
2019-08-12
·
تاريخ التحديث
2019-08-16
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
WordPress subscriber plugin versions prior to 1.3.5
Description
The issue concerns multiple XSS problems.
Recommendations
For versions prior to 1.3.5, update to version 1.3.5 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾