PT-2019-8441
CVE-2017-18506
·
تاريخ النشر
2019-08-12
·
تاريخ التحديث
2019-08-16
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
woocommerce-pdf-invoices-packing-slips plugin versions prior to 2.0.13
Description
The issue allows for XSS via the
tab or section variable on settings screens.Recommendations
For versions prior to 2.0.13, update to version 2.0.13 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾