PT-2019-8446

CVE-2017-18512

·

تاريخ النشر

2019-08-14

·

تاريخ التحديث

2019-08-20

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions newsletter-by-supsystic versions prior to 1.1.8
Description The issue affects the newsletter-by-supsystic plugin for WordPress, allowing for CSRF attacks.
Recommendations For versions prior to 1.1.8, update to version 1.1.8 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾