PT-2019-8465
CVE-2017-18531
·
تاريخ النشر
2019-08-20
·
تاريخ التحديث
2019-08-22
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
raygun4wp plugin versions prior to 1.8.3
Description
The issue concerns a Cross-Site Scripting (XSS) flaw in the settings of the plugin.
Recommendations
For versions prior to 1.8.3, update to version 1.8.3 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾