PT-2019-8477

CVE-2017-18543

·

تاريخ النشر

2019-08-16

·

تاريخ التحديث

2019-08-21

الوصف من

CVSS 3.1
9.8
حرجة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions WordPress invite-anyone plugin versions prior to 1.3.16
Description The issue is related to incorrect access control for email-based invitations.
Recommendations For versions prior to 1.3.16, update to version 1.3.16 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾