PT-2019-8480
CVE-2017-18546
·
تاريخ النشر
2019-08-16
·
تاريخ التحديث
2019-08-21
الوصف من
CVSS 3.1
8.8
عاليةالمقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
jayj-quicktag plugin versions prior to 1.3.2
Description
The issue concerns a CSRF problem in the jayj-quicktag plugin for WordPress.
Recommendations
For versions prior to 1.3.2, update to version 1.3.2 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾