PT-2019-8487
CVE-2017-18553
·
تاريخ النشر
2019-08-21
·
تاريخ التحديث
2019-08-21
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
WordPress ad-buttons plugin versions prior to 2.3.2
Description
The issue allows for XSS.
Recommendations
For versions prior to 2.3.2, update to version 2.3.2 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾