PT-2019-8489
CVE-2017-18555
·
تاريخ النشر
2019-08-21
·
تاريخ التحديث
2019-08-21
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
booking-sms plugin for WordPress versions prior to 1.1.0
Description
The issue affects the booking-sms plugin for WordPress, allowing for cross-site scripting (XSS) attacks.
Recommendations
For versions prior to 1.1.0, update to version 1.1.0 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾