PT-2019-8490
CVE-2017-18556
·
تاريخ النشر
2019-08-21
·
تاريخ التحديث
2019-08-21
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
bws-google-analytics plugin versions prior to 1.7.1
Description
The issue is related to multiple XSS problems.
Recommendations
For versions prior to 1.7.1, update to version 1.7.1 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾