PT-2019-8506
CVE-2017-18572
·
تاريخ النشر
2019-08-22
·
تاريخ التحديث
2019-08-26
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
WordPress gnucommerce plugin versions prior to 1.4.2
Description
The issue affects the gnucommerce plugin for WordPress, allowing for cross-site scripting (XSS) attacks.
Recommendations
For versions prior to 1.4.2, update to version 1.4.2 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾