PT-2019-8512
CVE-2017-18578
·
تاريخ النشر
2019-08-22
·
تاريخ التحديث
2019-08-23
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
crafty-social-buttons plugin versions prior to 1.5.8
Description
The issue allows for XSS.
Recommendations
For versions prior to 1.5.8, update to version 1.5.8 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾