PT-2019-8514
CVE-2017-18580
·
تاريخ النشر
2019-08-22
·
تاريخ التحديث
2019-08-23
الوصف من
CVSS 3.1
9.8
حرجةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
shortcodes-ultimate plugin versions prior to 5.0.1
Description
The issue allows for remote code execution via a filter in a meta, post, or user shortcode.
Recommendations
For versions prior to 5.0.1, update to version 5.0.1 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾