PT-2019-8519

CVE-2017-18585

·

تاريخ النشر

2019-08-22

·

تاريخ التحديث

2019-08-23

الوصف من

CVSS 3.1
8.1
عالية
المقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:N
Name of the Vulnerable Software and Affected Versions posts-in-page plugin versions prior to 1.3.0
Description The issue allows for directory traversal due to the ic add posts template '../ directory traversal vulnerability.
Recommendations For versions prior to 1.3.0, update to version 1.3.0 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾