PT-2019-8537
CVE-2017-18606
·
تاريخ النشر
2019-09-10
·
تاريخ التحديث
2019-09-10
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Avada theme versions prior to 5.1.5
Description
The issue concerns a stored XSS in the Avada theme for WordPress.
Recommendations
For versions prior to 5.1.5, update to version 5.1.5 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾