PT-2019-8581

CVE-2017-5864

·

تاريخ النشر

2019-05-22

·

تاريخ التحديث

2019-05-23

الوصف من

CVSS 3.1
6.1
متوسطة
المقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions Open-Xchange GmbH OX App Suite versions 7.8.3 and earlier
Description The issue is related to Cross Site Scripting (XSS), which is a type of security vulnerability that can allow an attacker to inject malicious scripts into a website.
Recommendations For versions 7.8.3 and earlier, update to a version later than 7.8.3 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾