PT-2019-8641

CVE-2017-8777

·

تاريخ النشر

2019-05-22

·

تاريخ التحديث

2019-05-23

الوصف من

CVSS 3.1
7.2
عالية
المقاييسAV:N/AC:L/PR:H/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Open-Xchange GmbH OX Cloud Plugins version 1.4.0 and earlier
Description The issue is related to missing authorization.
Recommendations For Open-Xchange GmbH OX Cloud Plugins version 1.4.0 and earlier, update to a version later than 1.4.0 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾