PT-2019-8676
CVE-2018-0628
·
تاريخ النشر
2019-01-09
·
تاريخ التحديث
2019-01-17
الوصف من
CVSS 2.0
9.0
عاليةالمقاييسAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
Aterm WG1200HP firmware versions 1.0.31 and earlier
Description
The issue allows an attacker with administrator rights to execute arbitrary OS commands via HTTP request and response.
Recommendations
For Aterm WG1200HP firmware versions 1.0.31 and earlier, update to a version later than 1.0.31 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾