PT-2019-8681

CVE-2018-0633

·

تاريخ النشر

2019-01-09

·

تاريخ التحديث

2019-01-16

الوصف من

CVSS 3.1
7.2
عالية
المقاييسAV:N/AC:L/PR:H/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Aterm W300P versions 1.0.13 and earlier
Description A buffer overflow issue allows an attacker with administrator rights to execute arbitrary code via the submit-url parameter.
Recommendations For Aterm W300P versions 1.0.13 and earlier, update to a version later than 1.0.13 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾