PT-2019-8703
CVE-2018-0698
·
تاريخ النشر
2019-01-09
·
تاريخ التحديث
2019-01-23
الوصف من
CVSS 3.1
5.4
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
GROWI versions 3.2.3 and earlier
Description
A cross-site scripting issue allows remote attackers to inject arbitrary web script or HTML.
Recommendations
For versions 3.2.3 and earlier, update to a version later than 3.2.3 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾