PT-2019-8780

CVE-2018-11227

·

تاريخ النشر

2019-07-03

·

تاريخ التحديث

2019-07-08

الوصف من

CVSS 3.1
6.1
متوسطة
المقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions Monstra CMS versions 3.0.4 and earlier
Description The issue is related to a security problem where an attacker can execute malicious scripts. This is achieved through the index.php file, allowing for potential data theft or unauthorized actions.
Recommendations For Monstra CMS versions 3.0.4 and earlier, update to a version later than 3.0.4 to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾