PT-2019-9174
CVE-2018-15778
·
تاريخ النشر
2019-02-04
·
تاريخ التحديث
2019-10-09
الوصف من
CVSS 3.1
8.8
عاليةالمقاييسAV:L/AC:L/PR:L/UI:N/S:C/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Dell OS10 versions prior to 10.4.2.1
Description
The issue is caused by a lack of proper input validation on the command-line interface (CLI).
Recommendations
For versions prior to 10.4.2.1, update to version 10.4.2.1 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾