PT-2019-9190
CVE-2018-15819
·
تاريخ النشر
2019-04-09
·
تاريخ التحديث
2020-03-04
الوصف من
CVSS 3.1
7.5
عاليةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions
EasyIO EasyIO-30P versions prior to 2.0.5.27
Description
The issue is related to Incorrect Access Control in the
webuser.js file.Recommendations
For versions prior to 2.0.5.27, update to version 2.0.5.27 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾