PT-2019-9259
CVE-2018-16193
·
تاريخ النشر
2019-01-09
·
تاريخ التحديث
2019-01-17
الوصف من
CVSS 3.1
5.4
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Aterm WF1200CR versions 1.1.1 and earlier
Aterm WG1200CR versions 1.0.1 and earlier
Description
A cross-site scripting issue allows authenticated attackers to inject arbitrary web script or HTML.
Recommendations
For Aterm WF1200CR versions 1.1.1 and earlier, update to a version later than 1.1.1.
For Aterm WG1200CR versions 1.0.1 and earlier, update to a version later than 1.0.1.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾