PT-2019-9260

CVE-2018-16194

·

تاريخ النشر

2019-01-09

·

تاريخ التحديث

2019-01-17

الوصف من

CVSS 2.0
9.0
عالية
المقاييسAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions Aterm WF1200CR versions 1.1.1 and earlier Aterm WG1200CR versions 1.0.1 and earlier
Description The issue allows authenticated attackers to execute arbitrary OS commands.
Recommendations For Aterm WF1200CR versions 1.1.1 and earlier, update to a version later than 1.1.1. For Aterm WG1200CR versions 1.0.1 and earlier, update to a version later than 1.0.1.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾