PT-2020-10662

CVE-2019-20687

·

تاريخ النشر

2020-04-16

·

تاريخ التحديث

2021-07-21

الوصف من

CVSS 3.1
7.5
عالية
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions NETGEAR D6200 versions 1.1.00.34 and earlier NETGEAR D7000 versions 1.0.1.70 and earlier NETGEAR JR6150 versions 1.0.1.18 and earlier NETGEAR R6050 versions 1.0.1.18 and earlier NETGEAR WNR2020 versions 1.1.0.62 and earlier
Description The issue affects certain NETGEAR devices, causing a denial of service.
Recommendations For NETGEAR D6200 version 1.1.00.34 and earlier, update to version 1.1.00.34 or later. For NETGEAR D7000 version 1.0.1.70 and earlier, update to version 1.0.1.70 or later. For NETGEAR JR6150 version 1.0.1.18 and earlier, update to version 1.0.1.18 or later. For NETGEAR R6050 version 1.0.1.18 and earlier, update to version 1.0.1.18 or later. For NETGEAR WNR2020 version 1.1.0.62 and earlier, update to version 1.1.0.62 or later.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾