PT-2020-10668
CVE-2019-20693
·
تاريخ النشر
2020-04-16
·
تاريخ التحديث
2020-04-21
الوصف من
CVSS 3.1
5.4
متوسطةالمقاييسAC:L/AV:A/A:N/C:L/I:L/PR:N/S:U/UI:N
Name of the Vulnerable Software and Affected Versions
NETGEAR WAC505 versions prior to 8.0.6.4
NETGEAR WAC510 versions prior to 8.0.6.4
Description
The issue is related to the incorrect configuration of security settings in certain NETGEAR devices.
Recommendations
For NETGEAR WAC505 versions prior to 8.0.6.4, update to version 8.0.6.4 or later.
For NETGEAR WAC510 versions prior to 8.0.6.4, update to version 8.0.6.4 or later.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾