PT-2020-10671

CVE-2019-20696

·

تاريخ النشر

2020-04-16

·

تاريخ التحديث

2021-07-21

الوصف من

CVSS 3.1
9.4
حرجة
المقاييسAC:L/AV:N/A:L/C:H/I:H/PR:N/S:U/UI:N
Name of the Vulnerable Software and Affected Versions NETGEAR WAC505 versions prior to 5.6.8.3 NETGEAR WAC510 versions prior to 5.6.8.3
Description The issue concerns the disclosure of sensitive information in certain NETGEAR devices.
Recommendations For NETGEAR WAC505 versions prior to 5.6.8.3, update to version 5.6.8.3 or later. For NETGEAR WAC510 versions prior to 5.6.8.3, update to version 5.6.8.3 or later.
قابلية الاستغلال
إصلاح
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾