PT-2020-10907

CVE-2019-3682

·

تاريخ النشر

2020-01-17

·

تاريخ التحديث

2020-02-06

الوصف من

CVSS 3.1
8.4
عالية
المقاييسAV:L/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions SUSE CaaS Platform version 3.0 before 17.09.1 ce-7.6.1
Description The issue allows access to an insecure API locally on the Kubernetes master node.
Recommendations For SUSE CaaS Platform version 3.0 before 17.09.1 ce-7.6.1, update to version 17.09.1 ce-7.6.1 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾