PT-2020-11877
CVE-2020-10041
·
تاريخ النشر
2020-07-14
·
تاريخ التحديث
2020-07-15
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
SICAM MMU versions prior to V2.05
SICAM SGU (affected versions not specified)
SICAM T versions prior to V2.18
Description
A stored Cross-Site-Scripting (XSS) issue is present in various parts of the web application, potentially allowing an attacker to take over a legitimate user's session.
Recommendations
For SICAM MMU versions prior to V2.05, update to version V2.05 or later.
For SICAM SGU, at the moment, there is no information about a newer version that contains a fix for this issue.
For SICAM T versions prior to V2.18, update to version V2.18 or later.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾