PT-2020-14170

CVE-2020-15082

·

تاريخ النشر

2020-07-02

·

تاريخ التحديث

2020-07-02

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions PrestaShop versions 1.6.0.1 through 1.7.6.5
Description The issue allows rewriting all configuration variables through the dashboard. The problem is fixed in version 1.7.6.6.
Recommendations For PrestaShop versions 1.6.0.1 through 1.7.6.5, update to version 1.7.6.6 to resolve the issue.
قابلية الاستغلال
إصلاح
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GHSA-MC98-XJM3-C4FM
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾