PT-2020-15272

CVE-2020-20625

·

تاريخ النشر

2020-08-31

·

تاريخ التحديث

2020-09-04

الوصف من

CVSS 3.1
7.5
عالية
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions Sliced Invoices plugin for WordPress versions 3.8.2 and earlier
Description The issue allows for unauthenticated information disclosure and authenticated SQL injection. This is due to a problem in the core/class-sliced.php file.
Recommendations For Sliced Invoices plugin for WordPress versions 3.8.2 and earlier, update to a version later than 3.8.2 to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾