PT-2020-15448

CVE-2020-22277

·

تاريخ النشر

2020-11-04

·

تاريخ التحديث

2021-07-21

الوصف من

CVSS 3.1
8.0
عالية
المقاييسAV:N/AC:L/PR:L/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Import and export users and customers WordPress Plugin versions 1.15.5.11 and earlier
Description The issue allows for CSV injection via a customer's profile, potentially leading to data manipulation or other security issues.
Recommendations For versions 1.15.5.11 and earlier, update to a version later than 1.15.5.11 to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾