PT-2020-18368

CVE-2020-5278

·

تاريخ النشر

2020-04-20

·

تاريخ التحديث

2020-04-22

الوصف من

CVSS 3.1
6.1
متوسطة
المقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions PrestaShop versions 1.5.4.0 through 1.7.6.4
Description The issue is related to a reflected XSS on the Exception page. The problem is fixed in version 1.7.6.5.
Recommendations For PrestaShop versions 1.5.4.0 through 1.7.6.4, update to version 1.7.6.5 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GHSA-MRPJ-67MQ-3FR5
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾